Page 1 of 1

Updating the LAME codec?

Posted: Tue Apr 07, 2009 9:43 pm
by egotrippen
Can you walk me through configuring the latest stable LAME build? I notice the included one is a 3.9# behind